Code generation outage

Incident Report for Anima

Resolved

This incident has been resolved.
Posted Jun 15, 2021 - 01:18 EDT

Investigating

We are currently investigating this issue.
Posted Jun 15, 2021 - 01:13 EDT
This incident affected: Code generation servers.