Code generation outage

Incident Report for Anima

Resolved

This incident has been resolved.
Posted Nov 07, 2021 - 07:58 EST

Monitoring

A fix has been implemented and we are monitoring the results.
Posted Nov 07, 2021 - 06:51 EST

Investigating

We are currently investigating this issue.
Posted Nov 07, 2021 - 04:52 EST
This incident affected: Live prototypes and websites, Code generation servers, and Adobe XD Plugin.